Polly 1.1.1

General Updated AWS CPP SDK: 1.8.118 Android armeabi-v7a is no longer supported IOS Added IOS support, available with UE4.25 and above